Problème avec les MP

Quelques conseils sur des manipulations faciles : insérer une photo, mettre un lien, faire une citation, modifier un message, … etc..
*************** et ÉVENTUELLEMENT (!) reportez ici les anomalies que vous détecteriez, le bugs, et vos questions.
Avatar du membre
France astronome
Participant
Participant
Messages : 358
Enregistré le : lun. 2 avr. 2012 18:27
Département [Pays] : Oise
Votre Camping-Car : En attente d'un Rapido 656F
Tranche d'Age : 55 à 75 ans
Pays :
France (fr)
France

Problème avec les MP

Message par France astronome »

Salut à tous,

J’essaie désespérément d'envoyer un MP à Pit....rien à faire, le message disparaît sitôt envoyer et n’apparaît ni dans la boite d'envoi, ni dans les messages envoyés.

Amicalement,
Daniel, en attente d'un RAPIDO 656Fet qui campe du coté de l'Oise.Image

Avatar du membre
France jakez29
Participant
Participant
Messages : 582
Enregistré le : mar. 1 avr. 2014 11:20
Département [Pays] : Finistère
Votre Camping-Car : concorde sur J5
Tranche d'Age : 55 à 75 ans
Pays :
France (fr)
France

Re: Problème avec les MP

Message par France jakez29 »

Bonjour
Je viens d'envoyer un MP a PIT a l'instant
Le message est bien vu envoyé chez moi
Bonne journée
Cordialement
www.chubaka29.com
membre France Passion
membre FFCC

Avatar du membre
France Franck D
Administrateur
Administrateur
Messages : 258
Enregistré le : ven. 12 févr. 2016 23:04
Département [Pays] : Bouches du Rhône
Votre Camping-Car : Queyras d'Isère Evasion sur Master L2H3
Tranche d'Age : 55 à 75 ans
Pays :
France (fr)
France

Re: Problème avec les MP

Message par France Franck D »

Bonjour,
Normalement il reste dans la boîte d'envoi tant que le destinataire ne l'a pas lu (c'est vrai que ça m'avait étonné car d'habitude quand on a une messagerie en local il passe dans "éléments envoyés" dès qu'il est parti du PC)
Donc normalement il devrait au moins être dans boite d'envoi, je viens de faire un essai d'envoi : comme Jakez29 c'est ok.
Si tu y arrives pas, je peux le prévenir par messagerie classique (il n'est pas passé sur le forum depuis lundi)

Avatar du membre
France astronome
Participant
Participant
Messages : 358
Enregistré le : lun. 2 avr. 2012 18:27
Département [Pays] : Oise
Votre Camping-Car : En attente d'un Rapido 656F
Tranche d'Age : 55 à 75 ans
Pays :
France (fr)
France

Re: Problème avec les MP

Message par France astronome »

Bonjour Franck,

Oui, s'il te plait.
J'ai envoyé des MP à d'autres membres: pas de soucis, mais Pit: rien.
Je t'en envoie un pour test.
Daniel, en attente d'un RAPIDO 656Fet qui campe du coté de l'Oise.Image

Avatar du membre
France jakez29
Participant
Participant
Messages : 582
Enregistré le : mar. 1 avr. 2014 11:20
Département [Pays] : Finistère
Votre Camping-Car : concorde sur J5
Tranche d'Age : 55 à 75 ans
Pays :
France (fr)
France

Re: Problème avec les MP

Message par France jakez29 »

Bonjour
PIT est en vadrouille, il doit te contacter..
Bonne journée
www.chubaka29.com
membre France Passion
membre FFCC

Retourner vers « Utilisation du forum Escapades Nature Camping-Car »